Maintenance électrotechnique
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Vidéosurveillance
Lun 6 Juil - 18:22 par Mamodrafik

» Dimensionnement de transformateur de distribution
Mer 18 Mar - 12:22 par Aya Ahmed Goumour

» Remplacement d'un moteur électrique
Ven 3 Jan - 12:50 par ndzikzok

» Mesure de Puissance avec Fluke 1725.
Dim 15 Déc - 17:18 par AWEL

» tracteur john deer
Dim 17 Nov - 14:06 par rapsut

» Matériels HTB et THT
Mar 8 Oct - 19:51 par abdel

» maintenance des disjoncteur HTB DELLE ALSTHOM et ABB
Mar 1 Oct - 10:38 par atafi regis

» disjoncteur 400A et 630A
Lun 12 Aoû - 8:07 par abdouset

» Presentation
Mer 20 Juin - 20:52 par mohamed.fajeri

Shopactif


Partenaires
Forum gratuit


Mesure de Puissance avec Fluke 1725.

Aller en bas

Mesure de Puissance avec Fluke 1725.

Message par AWEL le Dim 15 Déc - 17:18

Bonsoir.

Voila je suis sur un Navire avec 3 Alternateurs avec en sortie du 4160v.
Donc l'installation fonctionne corectement et on voudrait faire une mesure de Puissance active
sur 1 alternateur.

Donc on s'est branché avec le Fluke directement sur les barres pour la mesure de courant avec
des sondes flexibles.La mesure de courant est cohérente avec les afficheurs de courant existant sur
les armoires de contrôle.

Pour la tension vu que l'on ait en 4160v,pas question de mettre le fluke directement.
Donc pour mesurer la tension pour le FLUKE,on trouve de la basse tension en sortie
d'un transfo avec un point milieu.Il y a bien les 3 enroulements au primaire et au secondaire
on n'a que 2 enroulements avec point milieu.Ce transfo transforme le 4160 en 120v donc un rapport de 35.
J'ai contrôlé en sortie les tensions on a bien 2 tensions en opposition de phase.
On a fait les mesures avec différents types de réseau proposé par le Fluke,on trouve dans 2
configurations des valeurs assez cohérentes avec les valeurs affichés sur 1 wattmètre su l'armoire
de commande du moteur.

Mais moi je ne vois pas comment on peut mesurer une puissance en triphasé
alors qu'en sortie on n'a que 2 tensions en opposition de phases.L'appareil n'a pas la vrai image des
3 tensions déphasées en sortie de l'alternateur.
Et pareil on trouve un Facteur de Puissance proche de 0.65 donc assez cohérent!!
Voila je me demande si notre mesure est bonne,et si cela est réalisable.

Je vous remercie si vous pouvez m'aider sur ce sujet.



AWEL

Messages : 1
Points : 1620
Date d'inscription : 15/12/2013

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum